Page 1 sur 1

Problème tablette graphique (pression/opacité/lag)

Message non luPublié : 25 Juin 2016, 09:07
par Corenth
Bonjour, je passe par ici en espérant trouver de l'aide =)

Voila j'ai 2 problèmes avec ma tablette graphique ( Cintiq 13 HD )

Sur mon premier ordi j'ai un soucis au niveau de la pression/opacité, ça me donne un effet vieux feutre des que je repasse mon trait, j'ai testé sur Photoshop, Gimps, Pen Tool Sai, ça ne vient pas d'un logiciel en particulier, ça ne vient pas non plus du stylet. Je n'ai pas non plus changé mes réglages rien... Avant je pouvais repasser un trait, ça faisait comme estompé, maintenant à peine je repasse, même sans appuyer ça coince. Si quelqu'un a une solution?

Image


Mon second problème est sur mon second ordi, avec la même tablette, la aucun soucis de pression, opacité tout marche très bien, par contre je lag, mes traits apparaissent quelques secondes après. J'ai testé sans pression, tout fonctionne très bien, le curseur de ma souri aussi, que ce soit sur du petit format ou du grand, mais des que je réactive la pression, rebelote, lag.

Voila voila, ça va faire une bonne semaine que ça dure, alors si quelqu'un passe dans le coin et peut me donner un coup de main? ^^

Tablette> Wacom Cintiq 13 HD
Drivers> Windows - Driver 6.3.16-2

Merci d'avance

Re: Problème tablette graphique (pression/opacité/lag)

Message non luPublié : 27 Juin 2016, 09:53
par Arnaud B
contacte wacom, il te diront quelle sont les bons pilotes à installer dans les deux cas.